Liquid error: undefined method `name' for nil:NilClass

Informationszentrum

icucam sendet nicht

wenn die icucam nicht funktioniert bzw,. noch keine Bilder versendet hat:


 Hier sind Schritte zur Überprüfung:

  1. Ist der Bildversand eingeschaltet?
    in der icuapp oder unter https://enter.icuserver.com/account/cameras können Sie den Bildversand ein- und ausschalten

(Manchmal passiert es, dass diese Funktion beim Kamera anmelden irrtümlich gedrückt wird)

  1. Ist eine Speicherkarte mit max. 32GB in der Kamera?
     Formatieren Sie eventuell die Speicherkarte mit der Kamera: Kameramenü-> Einstell.->SD-Karte formatieren
  2. Wichtig: Machen Sie danach einen Reset: Kameramenü-> Einstell.-> Kamera zurücksetzen
  3. Schalten Sie die Kamera aus.
  4. Überprüfen Sie, ob die Antenne gut angeschraubt ist.
  5. Schieben Sie den Schalter auf SETUP und warten Sie bis zu 3 Minuten ohne eine Taste zu drücken.
  6. Wiederholen Sie diesen Vorgang wenn Sie keine Verbindung erhalten.

Erfolgreich ist der Verbindungaufbau, wenn über den Antennenbalken 4G/3G oder 2G steht.

  1. Wenn eine Verbindung erfolgt („Verbindung OK“), warten Sie bis die Meldung „Status OK“ oder „Statusmeldung erfolgreich“ erscheint. Danach ist die Registrierung der Kamera abgeschlossen.
  2. Mit dem Drücken der rechten Pfeiltaste erstellen Sie ein Testfoto, welches sofort an Ihre icuapp und an https://enter.icuserver.com/account/photos gesendet wird.

 

Testfoto:


image




Sollten diese Maßnahmen nicht funktionieren, dann bitten wir um eine kurze Antwort auf diese email.

Bitte erwähnen Sie dann kurz, ab welchem Schritt Probleme aufgetreten sind.

Mit freundlichen Grüßen

 

Ihr icuteam

War diese Antwort hilfreich? Ja Nein

Feedback senden
Entschuldigen Sie, dass wir nicht hilfreich sein konnten. Helfen Sie uns, diesen Artikel zu verbessern und geben uns dazu ein Feedback.